Поиск

LOGpage


19 комментариев:

  1. https://www.youtube.com/watch?v=5lnzcPYxk-4&index=3&t=0s&list=PLDWuu-H0aAqowmbidt9Y1dYlCOVGZ3CSz

    ОтветитьУдалить
  2. http://www.it-mehanika.ru/index.php/2009-12-06-20-02-41/50-mikrotik/207-the-dude-5

    ОтветитьУдалить
  3. erase startup-config
    https://www.gotoadm.ru/hp-reset-factory-default/

    ОтветитьУдалить
  4. https://software.cisco.com/download/home/283771828/type/282463182/release/1.4.9.04

    ОтветитьУдалить
  5. https://m.youtube.com/watch?feature=youtu.be&v=fiI57cxFF7k

    ОтветитьУдалить
  6. Карта памяти SanDisk Extreme Pro microSDXC Class 10 UHS Class 3 V30 A2 170MB/s 128GB + SD adapter

    ОтветитьУдалить

  7. # iperf3.exe -c iperf_server_name_or_ip -b 20M

    ОтветитьУдалить
  8. C:\>iperf3.exe -c ipserv -P 70 -t 120 -R

    ОтветитьУдалить
    Ответы
    1. eVT5M%BAbE7a76a#hnzUqwzFSv6IVgl%a4&ppIjvwIa9MAAfxNGRK6wIeIeTUmHr

      Удалить
  9. https://alexnettm.com/raznoe/spisok-sootvetstviya-mac-adresov-i-proizvoditelej-oborudovaniya.html

    ОтветитьУдалить
  10. - https://market.yandex.ru/product--tverdotelnyi-nakopitel-samsung-860-evo-500-gb-mz-76e500bw/1969039127/offers?cpa=0&grhow=shop&onstock=1&how=aprice&local-offers-first=0

    ОтветитьУдалить
  11. https://market.yandex.ru/product--operativnaia-pamiat-16-gb-2-sht-crucial-ballistix-bl2k16g30c15u4w/667048261

    ОтветитьУдалить
  12. https://buywifi.ru/blog/mikrotik/nastroyka-mikrotik-dlya-raboty-s-3g-lte-modemom/

    ОтветитьУдалить
  13. allow- unsupported-transceiver

    ОтветитьУдалить
  14. https://market.yandex.ru/product--operativnaia-pamiat-g-skill-aegis-32gb-16gbx2-3000mhz-cl16-f4-3000c16d-32gisb-v-moskve/153254652?sku=153254652&cpa=0

    ОтветитьУдалить
  15. Анонимный15 июля 2021 г., 01:55

    /interface ethernet set ether3 disabled=yes
    :delay 10s
    /interface ethernet set ether3 disabled=no
    :log info message="check-eth8";

    ОтветитьУдалить
  16. https://h10145.www1.hpe.com/downloads/DownloadSoftware.aspx?SoftwareReleaseUId=24593&ProductNumber=J8770A&lang=&cc=&prodSeriesId=&SaidNumber=

    ОтветитьУдалить
  17. 2530-48p# config
    2530-48p(config)# allow-unsupported-transceiver
    Warning: The use of third-party transceivers is at your own risk and
    may void support and warranty. Please see HPE Warranty terms and conditions.
    Do you agree, and do you wish to continue enabling? (Y/N) y
    2530-48p(config)#

    ОтветитьУдалить
  18. https://wiki.it-kb.ru/ubiquiti/unifi-ap-pro-manual-connect-to-controller

    ОтветитьУдалить